WordPressにPHPMailerに関連する脆弱性が報告

WordPressは、PHPMailerに関連する脆弱性に対応した「WordPress 5.7.2」を、5/13にリリースした。

PHPMailerに関連する脆弱性は、WordPressのバージョン3.7~5.7に組み込まれたPHPMailerにて問題となる。

【対応方法】
・問題を解消した「WordPress 5.7.2」にアップデートする。

PHPMailerの脆弱性って、5年ほど前にも話題になっていませんでしたっけ。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です