バージョンタグのアーカイブ: WordPress 4.8

WordPressにPHPMailerに関連する脆弱性が報告

WordPressは、PHPMailerに関連する脆弱性に対応した「WordPress 5.7.2」を、5/13にリリースした。 PHPMailerに関連する脆弱性は、WordPressのバージョン3.7~5.7に組み込 … 続きを読む WordPressにPHPMailerに関連する脆弱性が報告