バージョンタグのアーカイブ: WordPress 5.5

WordPressにPHPMailerに関連する脆弱性が報告

WordPressは、PHPMailerに関連する脆弱性に対応した「WordPress 5.7.2」を、5/13にリリースした。 PHPMailerに関連する脆弱性は、WordPressのバージョン3.7~5.7に組み込 … 続きを読む WordPressにPHPMailerに関連する脆弱性が報告

掲示板書庫にTwentyFourteen 2.9を導入する際の設定項目

TwentyForteenがアップデートした。 掲示板書庫に、TwentyFourteen 2.9を導入する際の設定項目の覚え書き。 使用テーマ:TwentyFourteen 2.9 【TwentyFourteen 2. … 続きを読む 掲示板書庫にTwentyFourteen 2.9を導入する際の設定項目

コンサデコンサ英語版にTwentyFourteen 2.9を導入する際の設定項目

TwentyForteenがアップデートした。 コンサデコンサ英語版に、TwentyFourteen 2.9を導入する際の設定項目の覚え書き。 使用テーマ:TwentyFourteen 2.9 【TwentyFourte … 続きを読む コンサデコンサ英語版にTwentyFourteen 2.9を導入する際の設定項目

コンサデコンサにTwentyFourteen 2.9を導入する際の設定項目

TwentyForteenがアップデートした。 コンサデコンサに、TwentyFourteen 2.9を導入する際の設定項目の覚え書き。 使用テーマ:TwentyFourteen 2.9 【TwentyFourteen … 続きを読む コンサデコンサにTwentyFourteen 2.9を導入する際の設定項目

ログブックにTwentyFourteen 2.9を導入する際の設定項目

TwentyFourteenがアップデートした。 ログブックに、TwentyFourteen 2.9を導入する際の設定項目の覚え書き。 使用テーマ:TwentyFourteen 2.9 TwentyFourteen 2. … 続きを読む ログブックにTwentyFourteen 2.9を導入する際の設定項目