バージョンタグのアーカイブ: WordPress 5.2

WordPressにPHPMailerに関連する脆弱性が報告

WordPressは、PHPMailerに関連する脆弱性に対応した「WordPress 5.7.2」を、5/13にリリースした。 PHPMailerに関連する脆弱性は、WordPressのバージョン3.7~5.7に組み込 … 続きを読む WordPressにPHPMailerに関連する脆弱性が報告

掲示板書庫で使用しているプラグインのメモ2020

『使用状況の定時的なメモ』 掲示板書庫で使用しているプラグインのメモ CMS:Wordpress 5.4-ja テーマ:TwentyFourteen 2.8 プラグイン: (使用中) AddQuicktag:編集画面での … 続きを読む 掲示板書庫で使用しているプラグインのメモ2020

コンサデコンサ(英語版)で使用しているプラグインのメモ2020

『使用状況の定時的なメモ』 コンサデコンサ(英語版)で使用しているプラグインのメモ CMS:Wordpress 5.4テーマ:TwentyFourteen 2.8 プラグイン:(使用中) Breadcrumb NavXT … 続きを読む コンサデコンサ(英語版)で使用しているプラグインのメモ2020

ログブックで使用しているプラグインのメモ2020

『使用状況の定時的なメモ』 ログブックで使用しているプラグインのメモ CMS:Wordpress 5.4-ja テーマ:TwentyFourteen 2.8 プラグイン: (使用中) AddQuicktag:編集画面での … 続きを読む ログブックで使用しているプラグインのメモ2020

コンサデコンサで使用しているプラグインのメモ2020

『使用状況の定時的なメモ』 コンサデコンサで使用しているプラグインのメモ CMS:Wordpress 5.4-ja テーマ:TwentyFourteen 2.8 プラグイン: (使用中) AddQuicktag:編集画面 … 続きを読む コンサデコンサで使用しているプラグインのメモ2020

掲示板書庫で使用しているプラグインのメモ2019

『使用状況の定時的なメモ』 掲示板書庫で使用しているプラグインのメモ CMS:Wordpress 5.2.4-ja テーマ:TwentyFourteen 2.7 プラグイン: (使用中) AddQuicktag:編集画面 … 続きを読む 掲示板書庫で使用しているプラグインのメモ2019

コンサデコンサ(英語版)で使用しているプラグインのメモ2019

『使用状況の定時的なメモ』 コンサデコンサ(英語版)で使用しているプラグインのメモ CMS:Wordpress 5.2.4テーマ:TwentyFourteen 2.7 プラグイン:(使用中) AddQuicktag:編集 … 続きを読む コンサデコンサ(英語版)で使用しているプラグインのメモ2019

ログブックで使用しているプラグインのメモ2019

『使用状況の定時的なメモ』 ログブックで使用しているプラグインのメモ CMS:Wordpress 5.2.4-ja テーマ:TwentyFourteen 2.7 プラグイン: (使用中) AddQuicktag:編集画面 … 続きを読む ログブックで使用しているプラグインのメモ2019

コンサデコンサで使用しているプラグインのメモ2019

『使用状況の定時的なメモ』 コンサデコンサで使用しているプラグインのメモ CMS:Wordpress 5.2.4-ja テーマ:TwentyFourteen 2.7 プラグイン: (使用中) AddQuicktag:編集 … 続きを読む コンサデコンサで使用しているプラグインのメモ2019

コンサデコンサにTwentyFourteen 2.7を導入する際の設定項目

TwentyForteenがアップデートした。 コンサデコンサに、TwentyFourteen 2.7を導入する際の設定項目の覚え書き。 使用テーマ:TwentyFourteen 2.7 【TwentyFourteen … 続きを読む コンサデコンサにTwentyFourteen 2.7を導入する際の設定項目