WordPress 5.0 jaでWP Multibyte Patchが含まれなくなった

WordPress 5.0から、日本語ファイルを扱うためのプラグインであるWP Multibyte Patchが、デフォルトで含まれなくなった。

これは、新バージョンから不要になったわけではなく、自分でインストールして使用したほうがいいとのこと。