Twenty Fourteen 2.8は?

先日、WordPressが5.3が登場した。

ところが、いつもはこうしたwordpressのアップデートに伴い、一緒にリリースされるデフォルトテーマ類のアップデートが登場しなかった。

コンサデコンサもログブックもTwenty Fourteenという2014年当時のデフォルトテーマを使用しているが、順番では、Twenty Fourteen 2.8が登場するはずだったのだが、登場しなかった。めずらしい。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です